Security Lab

Межсайтовый скриптинг в Order Status Batch Change Plug-in for EC-CUBE

Дата публикации:16.09.2021
Всего просмотров:436
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:U/RC:C]
CVE ID: CVE-2021-20828
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Order Status Batch Change Plug-in
Уязвимые версии: Order Status Batch Change Plug-in версии -
Описание:

Межсайтовый скриптинг в Order Status Batch Change Plug-in for EC-CUBE

URL производителя: https://www.activefusions.com/
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://jvn.jp/en/jp/JVN23406150/index.html
https://www.activefusions.com/news/2021/20210915.html