Security Lab

Improper input validation in Oracle Engineering

Дата публикации:21.07.2021
Всего просмотров:229
Опасность:
Высокая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 8.1 [CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:N/E:U/RL:O/RC:C]
CVE ID: CVE-2021-2405
Cybersecurity-Help ID: SB2021072154
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Oracle Engineering
Уязвимые версии: Oracle Engineering версии 12.2.3-12.2.10
Описание:

Improper input validation in Oracle Engineering

URL производителя: http://www.oracle.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2021072154