Security Lab

Межсайтовый скриптинг в Fudousan plugin for WordPress

Дата публикации:22.06.2021
Всего просмотров:296
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 5.4 [CVSS:3.1/AV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: CVE-2021-20749
Cybersecurity-Help ID: SB2021062201
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Fudousan
Уязвимые версии: Fudousan версии 5.7.0
Описание:

Межсайтовый скриптинг в Fudousan plugin for WordPress

Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2021062201