Security Lab

Межсайтовый скриптинг в VMware Workspace ONE UEM console

Дата публикации:27.05.2021
Всего просмотров:517
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: CVE-2021-21990
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Workspace ONE UEM console
Уязвимые версии: Workspace ONE UEM console версии 2102, 2101, 2011, 2010, 2008, 2007, 2006, 2005, 2004, 2003, 2001, 1912
Описание:

Межсайтовый скриптинг в VMware Workspace ONE UEM console

URL производителя: http://www.vmware.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2021052705