Security Lab

Межсайтовый скриптинг в Triconsole Datepicker Calendar

Дата публикации:01.03.2021
Всего просмотров:131
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3 рейтинг: 6.1 [CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: CVE-2021-27330
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Datepicker Calendar
Уязвимые версии: Datepicker Calendar версии 3.74, 3.76, 3.75
Описание:

Межсайтовый скриптинг в Triconsole Datepicker Calendar

URL производителя: http://www.triconsole.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2021030112