Security Lab

Раскрытие важны данных в Palo Alto PAN-OS

Дата публикации:13.01.2021
Дата изменения:14.01.2021
Всего просмотров:418
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3 рейтинг: 5.5 [CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N/E:U/RL:O/RC:C]
CVE ID: CVE-2021-3032
Вектор эксплуатации: Локальная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Palo Alto PAN-OS
Уязвимые версии: Palo Alto PAN-OS версии 10.0, 9.0.11, 9.0.10, 9.1.3, 9.2.0, 9.0.9, 9.0.8, 9.1.1, 9.1.0, 9.1.2, 9.0.6, 9.0.7, 9.0, 9.1, 9.0.5-h3, 9.0.3-h2, 9.0.5, 9.0.4, 9.0.2-h4, 9.0.3, 9.0.2, 9.0.1, 9.0.0, 9.0.3-h3, 8.1.17, 8.1.16, 8.1.15, 8.1.14, 8.1.13, 8.1, 8.1.12, 8.1.11, 8.1.10, 8.1.8-h4, 8.1.9-h4, 8.1.9, 8.1.8-h5, 8.1.8, 8.1.7, 8.1.6-h2, 8.1.4-h2, 8.1.0, 8.1.6, 8.1.5, 8.1.4, 8.1.3, 8.1.2, 8.1.1
Описание:

Раскрытие важны данных в Palo Alto PAN-OS

URL производителя: https://www.paloaltonetworks.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2021011318