Security Lab

Слабая парольная политика в VMware SD-WAN Orchestrator

Дата публикации:20.11.2020
Всего просмотров:922
Опасность:
Средняя
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3 рейтинг: 3.9 [CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:N/E:U/RL:U/RC:C]
CVE ID: CVE-2020-4001
Вектор эксплуатации: Локальная сеть
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: SD-WAN Orchestrator
Уязвимые версии: SD-WAN Orchestrator версии 4.1.0 R410-20201028-GA, 4.0.1 R401-20201111-GA, 4.0.0 R400-20201111-GA, 4.1.0, 4.0.1, 4.0.0, 3.4.4 R344-20201103-GA, 3.3.2 3.3.2-GA-20201103, 3.4.4, 3.4.3, 3.4.2, 3.4.1, 3.4.0, 3.3.2, 3.3.1, 3.3.0, 3.2.2, 3.2.1, 3.1.2, 3.1.1
Описание:

Слабая парольная политика в VMware SD-WAN Orchestrator

URL производителя: http://www.vmware.com
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020112010