Security Lab

CSRF-атака в WP Hotel Booking plugin for WordPress

Дата публикации:17.09.2020
Всего просмотров:896
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: WP Hotel Booking
Уязвимые версии: WP Hotel Booking версии 1.10.1, 1.10.0, 1.9.10, 1.9.9, 1.9.8.7, 1.9.7.5, 1.9.7.4
Описание:

CSRF-атака в WP Hotel Booking plugin for WordPress

URL производителя: https://profiles.wordpress.org/thongta
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020091725