Security Lab

Межсайтовый скриптинг в Ceceppa Multilingua plugin for WordPress

Дата публикации:31.08.2020
Всего просмотров:514
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 5.4 [CVSS:3.1/AV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N/E:P/RL:U/RC:C]
CVE ID: Нет данных
Cybersecurity-Help ID: SB2020083117
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Ceceppa Multilingua
Уязвимые версии: Ceceppa Multilingua версии 1.5.17, 1.5.9, 1.5.8, 1.5.7, 1.5.5, 1.5.4, 1.5.3, 1.5.2, 1.5.15, 1.5.14, 1.5.13, 1.5.12, 1.5.11, 1.5.10, 1.5.1, 1.5.0, 1.4.9, 1.4.8, 1.4.7, 1.4.6, 1.4.5, 1.4.4, 1.4.39, 1.4.38, 1.4.37, 1.4.36, 1.4.35, 1.4.34, 1.4.33, 1.4.31, 1.4.30, 1.4.3, 1.4.29, 1.4.28, 1.4.27, 1.4.26, 1.4.25, 1.4.24, 1.4.23, 1.4.22, 1.4.21, 1.4.20, 1.4.2, 1.4.19, 1.4.18, 1.4.17, 1.4.16, 1.4.15, 1.4.14, 1.4.12, 1.4.11, 1.4.10, 1.4.1, 1.4.0, 1.3.9, 1.3.8, 1.3.71, 1.3.70, 1.3.7, 1.3.69, 1.3.67, 1.3.66, 1.3.65, 1.3.63, 1.3.62, 1.3.61, 1.3.60, 1.3.6, 1.3.59, 1.3.58, 1.3.57, 1.3.56, 1.3.55, 1.3.54, 1.3.53, 1.3.52, 1.3.51, 1.3.50, 1.3.5, 1.3.49, 1.3.47, 1.3.46, 1.3.45, 1.3.44, 1.3.43, 1.3.42, 1.3.41, 1.3.40, 1.3.39, 1.3.38, 1.3.37, 1.3.36, 1.3.35, 1.3.34, 1.3.33, 1.3.32, 1.3.31, 1.3.30, 1.3.3, 1.3.29, 1.3.28, 1.3.27, 1.3.26, 1.3.25, 1.3.24, 1.3.23, 1.3.22, 1.3.20, 1.3.2, 1.3.19, 1.3.17, 1.3.16, 1.3.15, 1.3.14, 1.3.13, 1.3.12, 1.3.10, 1.3.1, 1.3.0, 1.2.9, 1.2.7, 1.2.6, 1.2.5, 1.2.4, 1.2.3, 1.2.22, 1.2.21, 1.2.20, 1.2.2, 1.2.19, 1.2.18, 1.2.17, 1.2.16, 1.2.15, 1.2.14, 1.2.13, 1.2.12, 1.2.11, 1.2.10, 1.2.1, 1.2.0, 1.1.2, 1.1.1, 1.1.0, 1.0.18, 1.0.16, 1.0.15, 1.0.14, 1, 0.5.4, 0.5.3, 0.5.2, 0.5.1, 0.5.0, 0.4.8, 0.4.7, 0.4.6, 0.4.5, 0.4.4, 0.4.3, 0.4.2, 0.4.1, 0.4, 0.3.7, 0.3.6, 0.3.5, 0.3.4, 0.3.3, 0.3.2, 0.3.1, 0.3
Описание:

Межсайтовый скриптинг в Ceceppa Multilingua plugin for WordPress

URL производителя: https://profiles.wordpress.org/ceceppa
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020083117