Security Lab

Межсайтовый скриптинг в Bulk change of posts terms and post types plugin for WordPress

Дата публикации:31.08.2020
Всего просмотров:609
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 5.4 [CVSS:3.1/AV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N/E:P/RL:U/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Bulk change of posts terms and post types
Уязвимые версии: Bulk change of posts terms and post types версии 1.0
Описание:

Межсайтовый скриптинг в Bulk change of posts terms and post types plugin for WordPress

URL производителя: https://profiles.wordpress.org/hmayaktigranyan
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020083116