Security Lab

Отказ в обслуживании в Cisco FXOS, NX-OS Software and Cisco Fabric Services

Дата публикации:27.08.2020
Всего просмотров:719
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.5 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2020-3517
Cybersecurity-Help ID: SB2020082717
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты:
Уязвимые версии: Cisco FXOS версии 2.1, 2.0, 1.1, 2.2
Cisco NX-OS версии -
Cisco Firepower 4100 Series Next-Generation Firewall версии 2.7(1.122)
Cisco Firepower 9300 Security Appliance версии 2.7(1.122)
Cisco MDS 9000 Series Multilayer Switches версии 8.4(1)
Cisco Nexus 3000 Series Switches версии -
Cisco Nexus 5500 Series Switches версии 7.3(7)N1(0.786)
Cisco Nexus 5600 Series Switches версии 7.3(7)N1(0.786)
Cisco Nexus 6000 Series Switches версии 7.3(7)N1(0.786)
Cisco Nexus 7000 Series Switches версии 8.4(1)
Cisco Nexus 9000 Series Switches NX-OS Mode версии -
UCS 6200 Series Fabric Interconnects версии 4.1(1)
UCS 6300 Series Fabric Interconnects версии 4.1(1)
UCS 6400 Series Fabric Interconnects версии 4.1(1)
Описание:

Отказ в обслуживании в Cisco FXOS, NX-OS Software and Cisco Fabric Services

URL производителя: https://www.cisco.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020082717