Security Lab

Множественные уязвимости в Philips SureSigns VS4

Дата публикации:24.08.2020
Всего просмотров:400
Опасность:
Средняя
Наличие исправления: Нет
Количество уязвимостей:3
CVSSv3.1 рейтинг: 2.1 [CVSS:3.1/AV:P/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:L/E:U/RL:U/RC:C]
6.3 [CVSS:3.1/AV:P/AC:H/PR:N/UI:N/S:C/C:L/I:L/A:H/E:U/RL:U/RC:C]
4.9 [CVSS:3.1/AV:N/AC:L/PR:H/UI:N/S:U/C:H/I:N/A:N/E:U/RL:U/RC:C]
CVE ID: CVE-2020-16237
CVE-2020-16241
CVE-2020-16239
Cybersecurity-Help ID: SB2020082404
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: SureSigns VS4
Уязвимые версии: SureSigns VS4 версии A.07.107, -
Описание:

Множественные уязвимости в Philips SureSigns VS4

URL производителя: https://www.philips.com
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020082404