Security Lab

Уязвимость при работе с сессиями в Tenable Nessus

Дата публикации:21.08.2020
Всего просмотров:642
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 4.2 [CVSS:3.1/AV:A/AC:H/PR:N/UI:N/S:U/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: CVE-2020-5774
Cybersecurity-Help ID: SB2020082101
Вектор эксплуатации: Локальная сеть
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Tenable Nessus
Уязвимые версии: Tenable Nessus версии 8.11.0, 8.10.1, 8.10.0, 8.9.1, 8.9.0, 8.8.0, 8.7.2, 8.7.1, 8.7.0, 8.6.0, 8.5.2, 8.5.1, 8.5.0, 8.4.0, 8.3.2, 8.3.1, 8.3.0, 8.2.3, 8.2.2, 8.2.1, 8.2.0, 8.1.2, 8.1.1, 8.1.0, 8.0.1, 8.0.0
Описание:

Уязвимость при работе с сессиями в Tenable Nessus

URL производителя: http://www.tenable.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020082101