Security Lab

Security restrictions bypass in Palo Alto PAN-OS

Дата публикации:12.08.2020
Всего просмотров:603
Опасность:
Средняя
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 5.9 [CVSS:3.1/AV:N/AC:H/PR:N/UI:N/S:U/C:H/I:N/A:N/E:U/RL:U/RC:C]
CVE ID: CVE-2020-2035
Cybersecurity-Help ID: SB2020081269
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Palo Alto PAN-OS
Уязвимые версии: Palo Alto PAN-OS версии 10.0, 9.1.3, 9.2.0, 9.0.9, 9.0.8, 9.1.1, 9.1.0, 9.1.2, 9.0.6, 9.0.7, 9.0, 9.1, 9.0.5-h3, 9.0.3-h2, 9.0.5, 9.0.4, 9.0.2-h4, 9.0.3, 9.0.2, 9.0.1, 9.0.0, 9.0.3-h3, 8.1.15, 8.1.14, 8.1.13, 8.1, 8.1.12, 8.1.11, 8.1.10, 8.1.8-h4, 8.1.9-h4, 8.1.9, 8.1.8-h5, 8.1.8, 8.1.7, 8.1.6-h2, 8.1.4-h2, 8.1.0, 8.1.6, 8.1.5, 8.1.4, 8.1.3, 8.1.2, 8.1.1
Описание:

Security restrictions bypass in Palo Alto PAN-OS

URL производителя: https://www.paloaltonetworks.com/
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020081269