Security Lab

Межсайтовый скриптинг в FoodBakery | Food Delivery Restaurant Directory WordPress Theme

Дата публикации:05.08.2020
Всего просмотров:560
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:P/RL:U/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: FoodBakery
Уязвимые версии: FoodBakery версии 1.9, 1.8, 1.7, 1.6, 1.5, 1.4, 1.3, 1.2, 1.1.0
Описание:

Межсайтовый скриптинг в FoodBakery | Food Delivery Restaurant Directory WordPress Theme

URL производителя: https://themeforest.net/user/chimpstudio
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020080505