Security Lab

Множественные уязвимости в Oracle Insurance Policy Administration J2EE

Дата публикации:16.07.2020
Всего просмотров:982
Опасность:
Высокая
Наличие исправления: Да
Количество уязвимостей:3
CVSSv3.1 рейтинг: 8.2 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:L/A:N/E:U/RL:O/RC:C]
7.5 [CVSS:3.1/AV:N/AC:H/PR:N/UI:R/S:U/C:H/I:H/A:H/E:P/RL:O/RC:C]
5.3 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:L/E:U/RL:O/RC:C]
CVE ID: CVE-2019-12415
CVE-2020-5398
CVE-2017-12626
Cybersecurity-Help ID: SB2020071698
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Oracle Insurance Policy Administration J2EE
Уязвимые версии: Oracle Insurance Policy Administration J2EE версии 11.2.0, 11.1.0, 11.0.2, 10.2.4, 10.2.0
Описание:

Множественные уязвимости в Oracle Insurance Policy Administration J2EE

URL производителя: http://www.oracle.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020071698