Security Lab

Improper input validation in Oracle iLearning

Дата публикации:16.07.2020
Всего просмотров:715
Опасность:
Высокая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 8.2 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:L/E:U/RL:O/RC:C]
CVE ID: CVE-2020-14595
Cybersecurity-Help ID: SB2020071691
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Oracle iLearning 6.x
Oracle iLearning 5.x
Уязвимые версии: Oracle iLearning версии 6.1.1, 6.1
Описание:

Improper input validation in Oracle iLearning

URL производителя: http://www.oracle.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020071691