Security Lab

Improper input validation in Oracle Unified Directory

Дата публикации:16.07.2020
Всего просмотров:420
Опасность:
Высокая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 8.1 [CVSS:3.1/AV:N/AC:L/PR:H/UI:R/S:C/C:N/I:H/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2020-14565
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Oracle Unified Directory
Уязвимые версии: Oracle Unified Directory версии 11.1.2.3.0, 12.2.1.4.0, 12.2.1.3.0
Описание:

Improper input validation in Oracle Unified Directory

URL производителя: http://www.oracle.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020071676