Security Lab

Improper input validation in Oracle Enterprise Manager for Fusion Middleware

Дата публикации:16.07.2020
Всего просмотров:175
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.5 [CVSS:3.1/AV:A/AC:H/PR:N/UI:N/S:U/C:H/I:H/A:H/E:P/RL:O/RC:C]
CVE ID: CVE-2019-0227
Cybersecurity-Help ID: SB2020071637
Вектор эксплуатации: Локальная сеть
Воздействие: Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Oracle Enterprise Manager for Fusion Middleware
Уязвимые версии: Oracle Enterprise Manager for Fusion Middleware версии 12.1.0.5
Описание:

Improper input validation in Oracle Enterprise Manager for Fusion Middleware

URL производителя: http://www.oracle.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020071637