Security Lab

Множественные уязвимости в Oracle Communications LSMS

Дата публикации:16.07.2020
Всего просмотров:175
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:2
CVSSv3.1 рейтинг: 5.5 [CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N/E:U/RL:O/RC:C]
8.8 [CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:C/C:H/I:H/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2018-3639
CVE-2017-0861
Вектор эксплуатации: Локальная
Воздействие: Повышение привилегий
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Oracle Communications LSMS
Уязвимые версии: Oracle Communications LSMS версии 13.4, 13.3, 13.2, 13.1, 13.0
Описание:

Множественные уязвимости в Oracle Communications LSMS

URL производителя: http://www.oracle.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020071615