Security Lab

Improper input validation in Oracle Enterprise Session Border Controller

Дата публикации:16.07.2020
Всего просмотров:58
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.5 [CVSS:3.1/AV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2020-14630
Cybersecurity-Help ID: SB2020071608
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Oracle Enterprise Session Border Controller
Уязвимые версии: Oracle Enterprise Session Border Controller версии 8.3.0, 8.2.0, 8.1.0
Описание:

Improper input validation in Oracle Enterprise Session Border Controller

URL производителя: http://www.oracle.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020071608