Security Lab

Межсайтовый скриптинг в GleamTech FileUltimate

Дата публикации:30.06.2020
Всего просмотров:688
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: CVE-2020-15015
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: FileUltimate
Уязвимые версии: FileUltimate версии 6.5.2, 6.5.0, 6.3.8, 6.3.7, 6.3.6, 6.3.5, 6.3.0, 6.2.6, 6.2.5, 6.2.0, 6.1.5, 6.1.0, 7.4.5, 7.4.2, 7.4.0, 7.3.7, 7.3.5, 7.3.2, 7.3.1, 7.3.0, 7.2.7, 7.2.6, 7.2.5, 7.2.0, 7.1.5, 7.1.0, 7.0.6, 7.0.5, 7.0.0
Описание:

Межсайтовый скриптинг в GleamTech FileUltimate

URL производителя: https://www.gleamtech.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020063025