Устаревший CA-сертификат в Ubuntu Linux

Дата публикации:01.06.2020
Всего просмотров:434
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3 рейтинг: 5.3 [CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: ca-certificates (Ubuntu package)
Уязвимые версии: ca-certificates (Ubuntu package) версии 20190110ubuntu1, 20190110, 20180409ubuntu0.19.04.1, 20180409
Описание:

Устаревший CA-сертификат в Ubuntu Linux

URL производителя: http://www.ubuntu.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020060115