Security Lab

Stored Межсайтовый скриптинг в Visual Composer Website Builder plugin for WordPress

Дата публикации:19.05.2020
Всего просмотров:217
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.4 [CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Cybersecurity-Help ID: SB2020051902
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Visual Composer Website Builder
Уязвимые версии: Visual Composer Website Builder версии 26.0, 25.0, 24.0, 23.0, 22.0, 21.0, 20.0
Описание:

Stored Межсайтовый скриптинг в Visual Composer Website Builder plugin for WordPress

URL производителя: https://profiles.wordpress.org/visualcomposer
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020051902