Security Lab

Множественные уязвимости в Cisco Firepower Threat Defense Software

Дата публикации:07.05.2020
Всего просмотров:393
Опасность:
Высокая
Наличие исправления: Нет
Количество уязвимостей:4
CVSSv3.1 рейтинг: 5.8 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:C/C:N/I:L/A:N/E:U/RL:U/RC:C]
5.3 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:L/E:U/RL:U/RC:C]
8.6 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H/E:U/RL:U/RC:C]
7.5 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:U/RC:C]
CVE ID: CVE-2020-3285
CVE-2020-3188
CVE-2020-3189
CVE-2020-3255
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Cisco Firepower Threat Defense (FTD)
Уязвимые версии: Cisco Firepower Threat Defense (FTD) версии 6.4.0, 6.4.0.8, 6.4.0.3, 6.4.0.4, 6.4.0.2, -, 6.1.0, 6.2.0, 6.2.1, 6.2.2, 6.2.3, 6.3.0, 6.5.0
Описание:

Множественные уязвимости в Cisco Firepower Threat Defense Software

URL производителя: https://www.cisco.com
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020050706