Security Lab

Межсайтовый скриптинг в MailBeez plugin for ZenCart

Дата публикации:04.05.2020
Всего просмотров:463
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:P/RL:O/RC:C]
CVE ID: CVE-2020-6579
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: MailBeez
Уязвимые версии: MailBeez версии 3.9.21
Описание:

Межсайтовый скриптинг в MailBeez plugin for ZenCart

URL производителя: https://www.mailbeez.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020050422