Security Lab

Stored Межсайтовый скриптинг в WTI Like Post plugin for WordPress

Дата публикации:04.05.2020
Всего просмотров:295
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.4 [CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:C/C:L/I:L/A:N/E:U/RL:U/RC:C]
CVE ID: CVE-2020-8799
Cybersecurity-Help ID: SB2020050407
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: WTI Like Post
Уязвимые версии: WTI Like Post версии 1.4.5, 1.4.4, 1.4.3, 1.4.2, 1.4.1, 1.4, 1.3, 1.2, 1.1, 1.0
Описание:

Stored Межсайтовый скриптинг в WTI Like Post plugin for WordPress

URL производителя: https://profiles.wordpress.org/webtechideas
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020050407