Security Lab

Множественные уязвимости в Accordion plugin for WordPress

Дата публикации:15.04.2020
Всего просмотров:304
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:2
CVSSv3.1 рейтинг: 5.4 [CVSS:3.1/AV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
6.4 [CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Cybersecurity-Help ID: SB2020041506
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Accordion
Уязвимые версии: Accordion версии 2.2.8, 2.2.7, 2.2.6, 2.2.5, 2.2.4, 2.2.2, 2.2.1, 2.1.18, 2.1.17, 2.1.16, 2.1.15, 2.1.14, 2.1.13, 2.1.12, 2.1.11, 2.1.7, 2.1.5, 2.1.3, 2.1.2, 2.1.10, 2.1.0, 2.0.9, 2.0.8, 2.0.7, 2.0.6, 2.0.5, 2.0.4, 2.0.3, 2.0.23, 2.0.22, 2.0.21, 2.0.2, 2.0.19, 2.0.18, 2.0.17, 2.0.16, 2.0.15, 2.0.14, 2.0.13, 2.0.12, 2.0.11, 2.0.10, 2.0.1, 1.9, 1.7, 1.6, 1.5, 1.4, 1.3, 1.2, 1.10, 1.0
Описание:

Множественные уязвимости в Accordion plugin for WordPress

URL производителя: https://profiles.wordpress.org/pickplugins
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020041506