Security Lab

Stored Межсайтовый скриптинг в CM Pop-Up banners for WordPress plugin

Дата публикации:27.03.2020
Всего просмотров:681
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.4 [CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: CM Pop-Up banners for WordPress
Уязвимые версии: CM Pop-Up banners for WordPress версии 1.4.7, 1.4.6, 1.4.4, 1.4.3, 1.4.2, 1.4.1, 1.4.0, 1.3.10, 1.3.9, 1.3.8, 1.3.7, 1.3.6, 1.3.5, 1.3.4, 1.3.3, 1.3.2, 1.3.1, 1.3.0, 1.2.11, 1.2.10, 1.2.9, 1.2.7, 1.2.5, 1.2.3, 1.2.2, 1.2.1, 1.2.0, 1.1.12, 1.1.11, 1.1.10, 1.1.9, 1.1.8, 1.1.7, 1.1.6, 1.1.5, 1.1.4, 1.1.2, 1.1.1, 1.1.0, 1.0.10, 1.0.9, 1.0.6, 1.0.5, 1.0.4, 1.0.3, 1.0.2, 1.0.1, 1.4.10, 1.4.9, 1.4.8
Описание:

Stored Межсайтовый скриптинг в CM Pop-Up banners for WordPress plugin

URL производителя: https://profiles.wordpress.org/creativemindssolutions
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020032717