Improper Privilege Management in All-in-One WP Migration plugin for WordPress

Дата публикации:25.03.2020
Всего просмотров:0
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3 рейтинг: 7.5 [CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N/E:P/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: All-in-One WP Migration
Уязвимые версии: All-in-One WP Migration версии 7.14, 7.13, 7.12, 7.11, 7.10, 7.9, 7.8, 7.7, 7.6, 7.5, 7.4, 7.3, 7.2, 7.0, 6.97, 6.96, 6.95, 6.94, 6.93, 6.92, 6.91, 6.90, 6.89, 6.88, 6.87, 6.86, 6.85, 6.84, 6.83, 6.82, 6.81, 6.80, 6.79, 6.78, 6.77
Описание:

Improper Privilege Management in All-in-One WP Migration plugin for WordPress

URL производителя: https://profiles.wordpress.org/yaniiliev
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020032509