Security Lab

Обход авторизации в in Migrate & Backup WordPress – WPvivid Backup Plugin

Дата публикации:24.03.2020
Дата изменения:13.07.2021
Всего просмотров:392
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.1 [CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:U/C:H/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Cybersecurity-Help ID: SB2020032402
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Backup WordPress Site by WPvivid
Уязвимые версии: Backup WordPress Site by WPvivid версии 0.9.35, 0.9.34, 0.9.33, 0.9.32, 0.9.31, 0.9.30, 0.9.29, 0.9.28, 0.9.27, 0.9.26, 0.9.25, 0.9.24, 0.9.23, 0.9.22, 0.9.21, 0.9.20, 0.9.19, 0.9.18, 0.9.17, 0.9.16, 0.9.15, 0.9.14, 0.9.9, 0.9.8, 0.9.7, 0.9.6, 0.9.5, 0.9.4, 0.9.3, 0.9.2, 0.9.13, 0.9.12, 0.9.11, 0.9.10, 0.9.1
Описание:

Improper Authorization in Migrate & Backup WordPress – WPvivid Backup Plugin

URL производителя: https://profiles.wordpress.org/wpvivid
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020032402