Security Lab

Множественные уязвимости в Palo Alto PAN-OS

Дата публикации:20.03.2020
Всего просмотров:597
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:3
CVSSv3.1 рейтинг: 7.8 [CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C]
7 [CVSS:3.1/AV:L/AC:H/PR:L/UI:N/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C]
7.8 [CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2020-1979
CVE-2020-1981
CVE-2020-1980
Вектор эксплуатации: Локальная
Воздействие: Повышение привилегий
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Palo Alto PAN-OS
Уязвимые версии: Palo Alto PAN-OS версии 8.1.12, 8.1.11, 8.1.10, 8.1.9, 8.1.8, 8.1.7, 8.1.0, 8.1.6, 8.1.5, 8.1.4, 8.1.3, 8.1.2, 8.1.1
Описание:

Множественные уязвимости в Palo Alto PAN-OS

URL производителя: https://www.paloaltonetworks.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020032005