Security Lab

Раскрытие важны данных в Font Awesome plugin for WordPress

Дата публикации:11.03.2020
Всего просмотров:275
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.5 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Cybersecurity-Help ID: SB2020031121
Вектор эксплуатации: Удаленная
Воздействие: Раскрытие важных данных
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Font Awesome
Уязвимые версии: Font Awesome версии 4.0.0-rc16, 4.0.0-rc15
Описание:

Раскрытие важны данных в Font Awesome plugin for WordPress

URL производителя: https://profiles.wordpress.org/rachelbaker
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020031121