Improper Certificate Validation in Cisco Intelligent Proximity

Дата публикации:05.03.2020
Всего просмотров:316
Опасность:
Средняя
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3 рейтинг: 7.4 [CVSS:3.0/AV:N/AC:H/PR:N/UI:N/S:U/C:H/I:H/A:N/E:U/RL:U/RC:C]
CVE ID: CVE-2020-3155
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты:
Уязвимые версии: Cisco Jabber версии -
Cisco Webex Teams версии -
Cisco Meeting App версии -
Cisco Webex Meetings версии -
Cisco Intelligent Proximity application версии -
Описание:

Improper Certificate Validation in Cisco Intelligent Proximity

URL производителя: https://www.cisco.com
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020030507