Security Lab

Embedded malicious code (backdoor) in wpdefault plugin for WordPress

Дата публикации:28.02.2020
Всего просмотров:360
Опасность:
Высокая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 8.2 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:L/A:N/E:P/RL:U/RC:C]
CVE ID: Нет данных
Cybersecurity-Help ID: SB2020022803
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: wpdefault
Уязвимые версии: wpdefault версии -
Описание:

Embedded malicious code (backdoor) in wpdefault plugin for WordPress

Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020022803