Security Lab

Отказ в обслуживании в QEMU

Дата публикации:21.02.2020
Всего просмотров:554
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.4 [CVSS:3.1/AV:N/AC:H/PR:L/UI:N/S:U/C:L/I:L/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2020-1711
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: QEMU 2.x
Qemu 1.x
QEMU 0.x
Уязвимые версии: QEMU версии 2.12.50, 2.12.1, 2.12.0, 3.1.50, 3.1.1.1, 3.1.1, 3.1.0, 3.0.1, 3.0.0, 4.2.0, 4.1.1, 4.1.0, 4.0.1, 4.0.0
Описание:

Отказ в обслуживании в QEMU

URL производителя: http://wiki.qemu.org/Main_Page
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020022116