Security Lab

Множественные уязвимости в libslirp

Дата публикации:19.02.2020
Всего просмотров:280
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:3
CVSSv3.1 рейтинг: 7.8 [CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H/E:U/RL:U/RC:C]
3.5 [CVSS:3.1/AV:A/AC:L/PR:L/UI:N/S:U/C:L/I:N/A:N/E:U/RL:U/RC:C]
7.8 [CVSS:3.1/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H/E:U/RL:U/RC:C]
CVE ID: CVE-2020-8608
CVE-2020-7211
CVE-2020-7039
Cybersecurity-Help ID: SB2020021912
Вектор эксплуатации: Локальная сеть
Воздействие: Повышение привилегий
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: libslirp
Уязвимые версии: libslirp версии 4.1.0
Описание:

Множественные уязвимости в libslirp

Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020021912