Security Lab

Отказ в обслуживании в Zcash

Дата публикации:07.02.2020
Всего просмотров:553
Опасность:
Высокая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 8.6 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:C/C:N/I:N/A:H/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Zcash
Уязвимые версии: Zcash версии 2.1.1, 2.1.0-1, 2.1.0, 2.0.7-3, 2.0.7-2, 2.0.7, 2.0.6, 2.0.5-2, 2.0.5-1, 2.0.5, 2.0.4, 2.0.3, 2.0.2, 2.0.1, 2.0.0
Описание:

Отказ в обслуживании в Zcash

URL производителя: https://electriccoin.co/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020020714