Security Lab

Межсайтовый скриптинг в WP DS FAQ Plus plugin for WordPress

Дата публикации:27.01.2020
Дата изменения:26.02.2020
Всего просмотров:363
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.2 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: WP DS FAQ Plus
Уязвимые версии: WP DS FAQ Plus версии 1.4.1, 1.4.0, 1.3.0, 1.2.9, 1.2.8, 1.2.7, 1.2.6, 1.2.5, 1.2.4, 1.2.3, 1.2.2, 1.2.10, 1.2.1, 1.2.0, 1.1.0, 1.0.9, 1.0.8, 1.0.7, 1.0.6, 1.0.5, 1.0.4, 1.0.3, 1.0.2, 1.0.18, 1.0.17, 1.0.16, 1.0.15, 1.0.14, 1.0.13, 1.0.12, 1.0.11, 1.0.10, 1.0.1, 1.0.0
Описание:

Stored Межсайтовый скриптинг в WP DS FAQ Plus plugin for WordPress

URL производителя: https://profiles.wordpress.org/kimipooh
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020012702