Множественные уязвимости в Gnome libxml2

Дата публикации:22.01.2020
Всего просмотров:0
Опасность:
Средняя
Наличие исправления: Нет
Количество уязвимостей:2
CVSSv3 рейтинг: 7.5 [CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:U/RC:C]
7.5 [CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:U/RC:C]
CVE ID: CVE-2019-20388
CVE-2020-7595
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Libxml2
Libxml2 2.x
Уязвимые версии: Libxml2 версии 2.9.10
Описание:

Множественные уязвимости в Gnome libxml2

URL производителя: https://www.gnome.org/
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020012220