Security Lab

Межсайтовый скриптинг в Batch-Move Posts wp plugin

Дата публикации:20.01.2020
Всего просмотров:342
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:P/RL:U/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Batch-Move Posts wp plugin
Уязвимые версии: Batch-Move Posts wp plugin версии -, 1.5
Описание:

Межсайтовый скриптинг в Batch-Move Posts wp plugin

URL производителя: https://profiles.wordpress.org/cstoltenkamp
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020012002