Security Lab

Межсайтовый скриптинг в in Traveler WordPress theme

Дата публикации:14.01.2020
Всего просмотров:336
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Traveler
Уязвимые версии: Traveler версии 2.7.8.5, 2.7.8.4, 2.7.8.3, 2.7.8.2, 2.7.8.1, 2.7.8, 2.7.7, 2.7.6.2, 2.7.6.1, 2.7.6, 2.7.5, 2.7.4, 2.7.3, 2.7.2, 2.7.1, 2.7
Описание:

Межсайтовый скриптинг в in Traveler WordPress theme

URL производителя: http://shinetheme.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020011412