Security Lab

Межсайтовый скриптинг в Cisco Finesse

Дата публикации:09.01.2020
Всего просмотров:415
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: CVE-2019-15278
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Cisco Finesse 11.x
Cisco Finesse 10.x
Уязвимые версии: Cisco Finesse версии 9.1(1) su1.1, 9.1(1) su1, 9.1(1) es5, 9.1(1) es4, 9.1(1) es3, 9.1(1) es2, 9.1(1) es1, 9.1(1) base, 9.1(1), 9.0(2) base, 9.0(1) base, 9.0(1), 8.6(1) base, 8.6(1), 8.5(5) base, 8.5(4) base, 8.5(3) base, 8.5(2) base, 8.5(1) base, 11.6(1)ES7, 11.6(1), 11.5(1)ES6, 11.5(1), 11.0\(1\) base, 11.0(1) base, 11.0(1), 10.6(1) su2, 10.6(1) su1, 10.6(1) base, 10.6(1), 10.5\(1\) base, 10.5(1) su1.7, 10.5(1) su1.1, 10.5(1) su1, 10.5(1) es4, 10.5(1) es3, 10.5(1) es2, 10.5(1) es1, 10.5(1) base, 10.5(1), 10.0(1) su1.1, 10.0(1) su1, 10.0(1) base, 10.0(1)
Описание:

Межсайтовый скриптинг в Cisco Finesse

URL производителя: https://www.cisco.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020010913