Security Lab

Межсайтовый скриптинг в Ultimate FAQ plugin for WordPress

Дата публикации:08.01.2020
Всего просмотров:382
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 6.1 [CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Ultimate FAQ
Уязвимые версии: Ultimate FAQ версии 1.8.29, 1.8.28, 1.8.27, 1.8.26, 1.8.25, 1.8.24, 1.8.23, 1.8.22, 1.8.21, 1.8.20, 1.8.9, 1.8.8, 1.8.7, 1.8.6, 1.8.4, 1.8.3, 1.8.2, 1.8.19, 1.8.18, 1.8.17, 1.8.15, 1.8.14, 1.8.13, 1.8.12, 1.8.11, 1.8.10, 1.8.1, 1.8.0, 1.7.3, 1.7.2, 1.7.1, 1.7.0, 1.6.9, 1.6.8, 1.6.7, 1.6.6, 1.6.5, 1.6.4, 1.6.3, 1.6.20, 1.6.19, 1.6.18, 1.6.17, 1.6.16, 1.6.15, 1.6.14, 1.6.13, 1.6.11, 1.6.10, 1.6.1, 1.6.0, 1.5.9, 1.5.8, 1.5.7, 1.5.6, 1.5.5, 1.5.40, 1.5.4, 1.5.39, 1.5.38, 1.5.37, 1.5.36, 1.5.35, 1.5.34, 1.5.33, 1.5.32, 1.5.31, 1.5.30, 1.5.3, 1.5.29, 1.5.28, 1.5.27, 1.5.26, 1.5.25, 1.5.24, 1.5.23, 1.5.22, 1.5.21, 1.5.20, 1.5.2, 1.5.19, 1.5.18, 1.5.17, 1.5.16, 1.5.15, 1.5.14, 1.5.13, 1.5.12, 1.5.11, 1.5.10, 1.5.1, 1.5.0, 1.4.5, 1.4.3, 1.4.2, 1.4.1, 1.4.0, 1.3.5, 1.3.4, 1.3.3, 1.3.2, 1.3.1, 1.3.0, 1.2.9, 1.2.8, 1.2.7, 1.2.5, 1.2.4, 1.2.3, 1.2.2, 1.2.11, 1.2.10, 1.2.1, 1.2.0, 1.1.9, 1.1.8, 1.1.7, 1.1.6, 1.1.5, 1.1.4, 1.1.3, 1.1.2, 1.1.19, 1.1.18, 1.1.17, 1.1.16, 1.1.15, 1.1.14, 1.1.13, 1.1.11, 1.1.10, 1.1.1, 1.1.0, 1.0.9, 1.0.8, 1.0.7, 1.0.6, 1.0.5, 1.0.4, 1.0.3, 1.0.2, 1.0.1, 1.0.0
Описание:

Межсайтовый скриптинг в Ultimate FAQ plugin for WordPress

URL производителя: http://www.etoilewebdesign.com/
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2020010801