Security Lab

Inadequate Encryption Strength in Philips Veradius Unity, Pulsera and Endura

Дата публикации:20.12.2019
Всего просмотров:503
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 5.3 [CVSS:3.1/AV:A/AC:H/PR:N/UI:N/S:U/C:N/I:N/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2019-18263
Вектор эксплуатации: Локальная сеть
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Veradius Unity
BV Pulsera
BV Endura
Уязвимые версии: Veradius Unity версии -
BV Pulsera версии -
BV Endura версии -
Описание:

Inadequate Encryption Strength in Philips Veradius Unity, Pulsera and Endura

URL производителя: https://www.philips.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019122010