Security Lab

Improper Authentication in Ultimate Addons for Elementor plugin for WordPress

Дата публикации:13.12.2019
Всего просмотров:487
Опасность:
Высокая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 9.8 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Ultimate Addons for Elementor
Уязвимые версии: Ultimate Addons for Elementor версии 1.20.0, 1.19.2, 1.19.1, 1.19.0, 1.18.0, 1.17.1, 1.17.0, 1.16.2, 1.16.1, 1.16.0, 1.15.0, 1.14.0, 1.13.2, 1.13.1, 1.13.0, 1.12.1, 1.12.0, 1.11.0, 1.10.2, 1.10.1, 1.10.0, 1.9.2, 1.9.1, 1.9.0, 1.8.4, 1.8.3, 1.8.2, 1.8.1, 1.8.0, 1.7.3, 1.7.2, 1.7.1, 1.7.0, 1.6.0, 1.5.1, 1.5.0, 1.4.0, 1.3.1, 1.3.0, 1.2.1, 1.2.0, 1.1.0, 1.0.0-beta.3, 1.0.0-beta.2, 1.0.0-beta.1
Описание:

Improper Authentication in Ultimate Addons for Elementor plugin for WordPress

URL производителя: https://profiles.wordpress.org/brainstormforce
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019121305