Security Lab

Межсайтовый скриптинг в Superlist plugin for WordPress

Дата публикации:13.12.2019
Дата изменения:26.02.2020
Всего просмотров:523
Опасность:
Низкая
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 7.2 [CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:C/C:L/I:L/A:N/E:U/RL:U/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Межсайтовый скриптинг
Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Superlist
Уязвимые версии: Superlist версии 2.9.2, 2.9.1, 2.9.0, 2.8.5, 2.8.0, 2.7.0, 2.6.0, 2.5.0, 2.4.0, 2.3.0, 2.2.0, 2.1.0, 2.0.0, 1.9.5, 1.9.0, 1.8.0, 1.7.0, 1.6.1, 1.6.0, 1.5.0, 1.4.2, 1.4.1, 1.4.0, 1.3.0, 1.2.0, 1.1.0, 1.0.3, 1.0.2, 1.0.1, 1.0.0
Описание:

Stored Межсайтовый скриптинг в Superlist plugin for WordPress

URL производителя: https://byaviators.com/en/
Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019121302