Security Lab

Privilege escalation in Linux Administrative Tools for Intel Network Adapters

Дата публикации:11.12.2019
Всего просмотров:407
Опасность:
Низкая
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3.1 рейтинг: 8.2 [CVSS:3.1/AV:L/AC:L/PR:L/UI:R/S:C/C:H/I:H/A:H/E:U/RL:O/RC:C]
CVE ID: CVE-2019-0159
Cybersecurity-Help ID: SB2019121111
Вектор эксплуатации: Локальная
Воздействие: Повышение привилегий
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Administrative Tools for Intel Network Adapters
Уязвимые версии: Administrative Tools for Intel Network Adapters версии 24.2, 24.1, 23.5.2, 23.5.1, 23.5, 23.4, 22.10
Описание:

Privilege escalation in Linux Administrative Tools for Intel Network Adapters

URL производителя: http://www.intel.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019121111