Security Lab

Insecure default configuration in systemd

Дата публикации:09.12.2019
Всего просмотров:488
Опасность:
Средняя
Наличие исправления: Нет
Количество уязвимостей:1
CVSSv3.1 рейтинг: 5.4 [CVSS:3.1/AV:A/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:N/E:U/RL:U/RC:C]
CVE ID: CVE-2019-14899
Вектор эксплуатации: Локальная сеть
Воздействие: Обход ограничений безопасности
Компрометация системы
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: systemd (Ubuntu package)
systemd-journald
systemd
Уязвимые версии: systemd версии 244, 243, 242-rc4, 242-rc3, 242-rc2, 242-rc1, 242, 241-rc2, 241-rc1, 241, 240
Описание:

Insecure default configuration in systemd

Решение: Способов устранения уязвимости не существует в настоящее время.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019120905