Множественные уязвимости в Symfony

Дата публикации:02.12.2019
Всего просмотров:0
Опасность:
Средняя
Наличие исправления: Да
Количество уязвимостей:1
CVSSv3 рейтинг: 6.5 [CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:N/E:U/RL:O/RC:C]
CVE ID: Нет данных
Вектор эксплуатации: Удаленная
Воздействие: Обход ограничений безопасности
CWE ID: Нет данных
Наличие эксплоита: Нет данных
Уязвимые продукты: Symfony 1.x
Symfony 2.x
Уязвимые версии: Symfony версии 5.0.0, 4.4.0, 4.3.7, 4.3.8, 4.3.6, 4.3.5, 4.3.4, 4.3.3, 4.3.2, 4.3.0, 4.3.1, 3.4.34, 3.4.35, 3.4.33, 3.4.32, 3.4.31, 3.4.30, 3.4.29, 3.4.27, 3.4.28, 3.4.04, 3.4.03, 3.4.02, 3.4.01, 3.4.0-1, 3.4.0-2, 3.4.0-3, 3.4.0-4, 3.4.24, 3.4.23, 3.4.22, 3.4.21, 3.4.26, 3.4.25, 3.4.19, 3.4.18, 3.4.17, 3.4.16, 3.4.15, 3.4.20, 3.4.14, 3.4.13, 3.4.12, 3.4.11, 3.4.10, 3.4.9, 3.4.8, 3.4.7, 3.4.6, 3.4.5, 3.4.4, 3.4.3, 3.4.2, 3.4.1, 3.4.0
Описание:

Множественные уязвимости в Symfony

URL производителя: https://sensiolabs.com
Решение: Установите исправление с сайта производителя.
Ссылки: https://www.cybersecurity-help.cz/vdb/SB2019120208